Cómo hacer que VKontakte Open API funcione en el 6º y 7º IE

mec-mec

Respuestas
virginia baily
Pavel, vuelva a firmar
aida ramirez
Le pido disculpas, pero la pregunta contraria es cómo hacer que funcione en el 6º y 7º IE.
pablo rodriguez
Otra pregunta, ¿cómo puedo usar 6m o 7m IE?